AviSynth 2.6MT with version info

I just made a quick edit to SET’s 2.6MT AviSynth build from here which adds the version information.

Some programs try to see which version of AviSynth is installed, but SET’s build had no version so I just added it.
There are no other changes at all.

2 Comments

  1. Does this work well with your builds of PS3 Media Server? I don’t use AviSynth with your builds now. Actually, I don’t even know what the advantage of using AviSynth is xD.. I saw a lot of people say to use version 2.5.7 though.

  2. SubJunk

    May 6, 2011 at 3:39 pm

    @Question: Yes, it works fine with PS3 Media Server 🙂

Leave a Reply

Your email address will not be published.

*

© 2019 Spirton

Theme by Anders NorenUp ↑